<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />

<!-- Title now generate from add_theme_support('title-tag') -->



<!-- STYLESHEET INIT -->
<link href="http://www.italianbloggers.it/wp-content/themes/mesocolumn-child/style.css" rel="stylesheet" type="text/css" />

<!-- favicon.ico location -->

<link rel="pingback" href="http://www.italianbloggers.it/xmlrpc.php" />



<title>Bitgrail hackerato. rubati 200 milioni di dollari &#8211; Italian Bloggers</title>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Italian Bloggers &raquo; Feed" href="http://www.italianbloggers.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Italian Bloggers &raquo; Feed dei commenti" href="http://www.italianbloggers.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Italian Bloggers &raquo; Bitgrail hackerato. rubati 200 milioni di dollari Feed dei commenti" href="http://www.italianbloggers.it/300476/bitgrail-hackerato-rubati-200-milioni-di-dollari/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.italianbloggers.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='default_gwf-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.italianbloggers.it/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.italianbloggers.it/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://www.italianbloggers.it/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.italianbloggers.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.italianbloggers.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.italianbloggers.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.italianbloggers.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<!-- start facebook opengraph -->
<meta property="fb:app_id" content="352307164440" />
<meta property="og:url" content="http://www.italianbloggers.it/300476/bitgrail-hackerato-rubati-200-milioni-di-dollari/"/>
<meta property="og:title" content="Bitgrail hackerato. rubati 200 milioni di dollari" />
<meta property="og:description" content="Uno dei più grossi hack della storia di Bitcoin e delle Criptovalute ha come vittima un exchange di criptovalute italiano.
Bitgrail con sede a Firenze è stato derubato di 17 milioni di XRB (Nano ex Raiblocks) che al momento del furto equivalevano a circa 200 milioni di dollari.

L'exchange è stato..." />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.italianbloggers.it/wp-content/plugins/social-jet/images/noimage.png" />
<meta property="og:site_name" content="Italian Bloggers" />
<!-- end facebook opengraph -->

<link rel='https://api.w.org/' href='http://www.italianbloggers.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.italianbloggers.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.italianbloggers.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Come aumentare follower su Instagram' href='http://www.italianbloggers.it/300323/come-aumentare-follower-su-instagram/' />
<meta name="generator" content="WordPress 4.7.9" />
<link rel="canonical" href="http://www.italianbloggers.it/300476/bitgrail-hackerato-rubati-200-milioni-di-dollari/" />
<link rel='shortlink' href='http://wp.me/pdhS3-1gao' />
<link rel="alternate" type="application/json+oembed" href="http://www.italianbloggers.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.italianbloggers.it%2F300476%2Fbitgrail-hackerato-rubati-200-milioni-di-dollari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.italianbloggers.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.italianbloggers.it%2F300476%2Fbitgrail-hackerato-rubati-200-milioni-di-dollari%2F&#038;format=xml" />
<style type='text/css' media='screen'>.twitterbox, .twitterbox li {list-style:none;}
.twitterbox span {width:100%;float:left;margin: 6px 0 0;display:block;}
.twitterbox li {width:100%;float:left;margin:0 0 0.5em;}
.twitterbox li.followme {margin:1em 0 0;}
.twitterbox .followme a {font-weight:normal;letter-spacing:normal;font-size: 10px;}
</style><style type='text/css' media='all'>.flickrPhotos.noapi .flickr_badge_image, .flickrPhotos li { width:auto !important; background: transparent none; border: 0px none; float:left; margin: 0 5px 5px !important; }
.flickrPhotos.noapi li { width:100%;margin:0px !important;padding:0px !important; }
.flickrPhotos li.flickrmore {width:100% !important;float:left;margin:10px 0;}
.flickrPhotos li.flickrmore a.flickr-more {font-weight:normal;letter-spacing:normal;font-size:11px;}
</style><style type='text/css' media='all'>.widget_sj_social_counter_widget {width:100%;float:left;margin:0 0 1.5em !important;padding:0 !important;}
#social_counter_box {width:100%;float:left;margin:0px !important;padding:0 !important;}
#social_counter_box .sc_profile {position:relative;width:46%;height:40px;overflow:hidden;float:left;margin:1em 0 0 !important;
padding:0px 2% 0 !important;}
#social_counter_box .sc_profile img { box-shadow:0 0 0 transparent;
width:32px; height:32px; float:left; margin: 0 10px 0 0; }
#social_counter_box .sc_profile .sc_counter p { font-size: 1.3em; line-height:100%; margin:0 !important; }
#social_counter_box .sc_profile span.count { font-size:10px; }
#social_counter_box a { text-decoration:none; }
#social_counter_box a small { font-size:12px;line-height:10px; }
</style>  <meta property="filament:is-404" content="0" />
  <meta property="filament:is-archive" content="0" />
  <meta property="filament:is-attachment" content="0" />
  <meta property="filament:is-author" content="0" />
  <meta property="filament:is-category" content="0" />
  <meta property="filament:is-front-page" content="0" />
  <meta property="filament:is-home" content="0" />
  <meta property="filament:is-page" content="0" />
  <meta property="filament:is-search" content="0" />
  <meta property="filament:is-single" content="1" />
  <meta property="filament:is-singular" content="1" />
  <meta property="filament:is-sticky" content="0" />
  <meta property="filament:is-tag" content="0" />
  <meta property="filament:is-tax" content="0" />
  <meta property="filament:is-preview" content="0" />
  <meta property="filament:post-type" content="post" />
  <meta property="filament:categories" content="hi-tech,sicurezza" />
  <meta property="filament:tags" content="bitcoin,bitgrail,criptovalute,nano" />

<script type="text/javascript">
  window.Filament = window.Filament || {};
  window.Filament.social_stats_urls = window.Filament.social_stats_urls || {};

  window.Filament.social_stats_urls.stumbleupon = "http://www.italianbloggers.it/wp-admin/admin-ajax.php?action=filament_stumbleupon_jsonp&_wpnonce=605e567ca5&url={{url}}&callback={{callback}}";
  window.Filament.social_stats_urls.googleplus = "http://www.italianbloggers.it/wp-admin/admin-ajax.php?action=filament_googleplus_jsonp&_wpnonce=b8eecb55bb&url={{url}}&callback={{callback}}";
</script>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type='text/css' media='all'>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</style><style type='text/css' media='screen'>.gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }
.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:50px; height:50px; float:left; margin: 0 10px 0 0; }
ul.recent-postcat li {position:relative;border-bottom: 1px solid #EAEAEA;padding: 0 0 0.5em !important;margin: 0 0 1em !important;}
ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child  { border-bottom: none;  }
ul.recent-postcat li .feat-post-meta { margin: 0px 0 0 68px; }
ul.recent-postcat li.has_no_thumb .feat-post-meta { margin: 0px; }
ul.recent-postcat img {background: white;padding: 5px;margin:0px;border: 1px solid #DDD;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {margin: 0;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {width: 100%;font-size: 1.05em; line-height:1.35em !important;font-weight: bold;}
ul.recent-postcat li .feat-post-meta small { font-size: 0.85em; padding:0; }
ul.recent-postcat li .feat-post-meta small .widget-feat-comment {display:none;}
.bp-searchform {margin: 0px;padding: 5%;float: left;width: 90%;background: white;border: 1px solid #DDD;}
.bp-searchform label {display:none;}
#custom div.medium-thumb {margin:0 0 0.2em;width:99%;overflow:hidden;padding:0 !important;border:0 none !important;}
#custom div.medium-thumb p {text-align:center;margin:0;width:100%;padding:0;border:0 none;height:100%;overflow:hidden;}
#custom div.medium-thumb img {float:none;border:0 none;max-width:100%;margin:0 !important;padding:0 !important;}
ul.recent-postcat li.the-sidefeat-thumbnail img {padding:3px !important;border:1px solid #ddd;}
#custom ul.recent-postcat li.the-sidefeat-thumbnail img:hover {background:white none;padding:3px;border:1px solid #ccc;}
ul.recent-postcat li.the-sidefeat-medium .feat-post-meta {margin: 0;}
</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bitgrail hackerato. rubati 200 milioni di dollari" />
<meta property="og:url" content="http://www.italianbloggers.it/300476/bitgrail-hackerato-rubati-200-milioni-di-dollari/" />
<meta property="og:description" content="Uno dei più grossi hack della storia di Bitcoin e delle Criptovalute ha come vittima un exchange di criptovalute italiano. Bitgrail con sede a Firenze è stato derubato di 17 milioni di XRB (Nano ex…" />
<meta property="article:published_time" content="2018-02-11T23:44:25+00:00" />
<meta property="article:modified_time" content="2018-02-11T23:44:25+00:00" />
<meta property="og:site_name" content="Italian Bloggers" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@ItalianBloggers" />
<meta name="twitter:card" content="summary" />

</head>

<body class="post-template-default single single-post postid-300476 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=119686878164190";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			<script type="text/javascript">(function() {
  var fl = document.createElement('script'); fl.type = 'text/javascript'; fl.async = true; fl.src = document.location.protocol + '//filamentapp.s3.amazonaws.com/7c594dc6511cbfb0df07919899343e4d.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fl, s);
})();</script>
			<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<!-- CONTAINER START -->
<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation" role="navigation">
<div class="innerwrap">
<ul id="menu-top-2" class="sf-menu"><li id='menu-item-289438'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://www.italianbloggers.it/">Home</a></li>
<li id='menu-item-289451'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no_desc   "><a  href="http://www.italianbloggers.it/autori/">Community</a>
<ul class="sub-menu">
<li id='menu-item-289368'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.italianbloggers.it/support/linee-guida-per-la-partecipazione/">Partecipa</a></li>
<li id='menu-item-289452'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/banner-badge/">I banner di Italian Bloggers</a></li>
<li id='menu-item-289453'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/i-feed-rss/">I feed rss di Italian Bloggers</a></li>
</ul>
</li>
<li id='menu-item-289521'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.italianbloggers.it/wp-admin/post-new.php">Scrivi Articolo</a></li>
<li id='menu-item-289436'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no_desc   "><a  href="http://www.italianbloggers.it/support/">Supporto</a>
<ul class="sub-menu">
<li id='menu-item-289444'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/support/linee-guida-per-la-partecipazione/">Come partecipare</a></li>
<li id='menu-item-289445'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/support/contatti/">Contatti</a></li>
<li id='menu-item-289446'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/support/faq/">F.A.Q (Frequently asked questions)</a></li>
<li id='menu-item-289447'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no_desc   "><a  href="http://www.italianbloggers.it/support/modalita-di-guadagno/">Modalità di guadagno</a>
	<ul class="sub-menu">
<li id='menu-item-289448'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no_desc   "><a  href="http://www.italianbloggers.it/support/modalita-di-guadagno/adsense/">Google Adsense</a>
		<ul class="sub-menu">
<li id='menu-item-289449'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/support/modalita-di-guadagno/adsense/cosa-posso-fare-con-adsense-e-revenue-sharing/">Cosa posso fare con Adsense e Revenue Sharing</a></li>
<li id='menu-item-289450'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/support/modalita-di-guadagno/adsense/guida-per-l-attivazione-di-google-adsense-sul-blog/">Guida per l&#8217;attivazione di Google Adsense sul blog</a></li>
<li id='menu-item-289439'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/tag-adsense/">Tag da utilizzare per adsense</a></li>
<li id='menu-item-289443'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/support/modalita-di-guadagno/adsense/tag-manuali-per-google-adsense/">Tag manuali per Google Adsense</a></li>
		</ul>
</li>
	</ul>
</li>
<li id='menu-item-289457'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/support/scrittura-articoli/inserire-immagini/">Inserire immagini</a></li>
<li id='menu-item-289458'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/support/scrittura-articoli/inserire-video/">Inserire video da YouTube</a></li>
<li id='menu-item-289459'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/support/scrittura-articoli/link/">Link</a></li>
<li id='menu-item-289441'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/support/scrittura-articoli/">Scrittura articoli</a></li>
<li id='menu-item-289442'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/support/scrittura-articoli/tag/">Tag</a></li>
</ul>
</li>
<li id='menu-item-289455'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.italianbloggers.it/note-legali/">Note Legali</a></li>
<li id='menu-item-289434'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no_desc   "><a  href="http://directory.italianbloggers.it/">Directory</a>
<ul class="sub-menu">
<li id='menu-item-289435'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://directory.italianbloggers.it/segnala-un-blog/">Registra il tuo blog</a></li>
</ul>
</li>
</ul><div id="mobile-nav">
<p class="select-pri">Select Page: <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Where to?</option><option value='http://www.italianbloggers.it/'>Home</option>
<option value='http://www.italianbloggers.it/autori/'>Community</option>

	<option value='http://www.italianbloggers.it/support/linee-guida-per-la-partecipazione/'>&nbsp;-- Partecipa</option>
	<option value='http://www.italianbloggers.it/banner-badge/'>&nbsp;-- I banner di Italian Bloggers</option>
	<option value='http://www.italianbloggers.it/i-feed-rss/'>&nbsp;-- I feed rss di Italian Bloggers</option>


<option value='http://www.italianbloggers.it/wp-admin/post-new.php'>Scrivi Articolo</option>
<option value='http://www.italianbloggers.it/support/'>Supporto</option>

	<option value='http://www.italianbloggers.it/support/linee-guida-per-la-partecipazione/'>&nbsp;-- Come partecipare</option>
	<option value='http://www.italianbloggers.it/support/contatti/'>&nbsp;-- Contatti</option>
	<option value='http://www.italianbloggers.it/support/faq/'>&nbsp;-- F.A.Q (Frequently asked questions)</option>
	<option value='http://www.italianbloggers.it/support/modalita-di-guadagno/'>&nbsp;-- Modalità di guadagno</option>
	
		<option value='http://www.italianbloggers.it/support/modalita-di-guadagno/adsense/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;-- Google Adsense</option>
		
			<option value='http://www.italianbloggers.it/support/modalita-di-guadagno/adsense/cosa-posso-fare-con-adsense-e-revenue-sharing/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;-- Cosa posso fare con Adsense e Revenue Sharing</option>
			<option value='http://www.italianbloggers.it/support/modalita-di-guadagno/adsense/guida-per-l-attivazione-di-google-adsense-sul-blog/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;-- Guida per l'attivazione di Google Adsense sul blog</option>
			<option value='http://www.italianbloggers.it/tag-adsense/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;-- Tag da utilizzare per adsense</option>
			<option value='http://www.italianbloggers.it/support/modalita-di-guadagno/adsense/tag-manuali-per-google-adsense/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;-- Tag manuali per Google Adsense</option>
		

	

	<option value='http://www.italianbloggers.it/support/scrittura-articoli/inserire-immagini/'>&nbsp;-- Inserire immagini</option>
	<option value='http://www.italianbloggers.it/support/scrittura-articoli/inserire-video/'>&nbsp;-- Inserire video da YouTube</option>
	<option value='http://www.italianbloggers.it/support/scrittura-articoli/link/'>&nbsp;-- Link</option>
	<option value='http://www.italianbloggers.it/support/scrittura-articoli/'>&nbsp;-- Scrittura articoli</option>
	<option value='http://www.italianbloggers.it/support/scrittura-articoli/tag/'>&nbsp;-- Tag</option>


<option value='http://www.italianbloggers.it/note-legali/'>Note Legali</option>
<option value='http://directory.italianbloggers.it/'>Directory</option>

	<option value='http://directory.italianbloggers.it/segnala-un-blog/'>&nbsp;-- Registra il tuo blog</option>


</select></p>
<p class="select-pri sec">Select Category: <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#main-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="main-dropdown" id="main-dropdown"><option>Where to?</option><option value='http://www.italianbloggers.it/cat/cinema-e-tv/'>Cinema e Tv</option>
<option value='http://www.italianbloggers.it/cat/cronaca/'>Cronaca</option>
<option value='http://www.italianbloggers.it/cat/cucina/'>Cucina</option>
<option value='http://www.italianbloggers.it/cat/hi-tech/'>Hi-Tech</option>

	<option value='http://www.italianbloggers.it/cat/blogging/'>&nbsp;-- Blogging</option>
	
		<option value='http://www.italianbloggers.it/cat/guadagnare/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;-- Guadagnare</option>
	

	<option value='http://www.italianbloggers.it/cat/cellulari/'>&nbsp;-- Cellulari</option>


<option value='http://www.italianbloggers.it/cat/libri/'>Libri</option>
<option value='http://www.italianbloggers.it/cat/motori/'>Motori</option>
<option value='http://www.italianbloggers.it/cat/musica/'>Musica</option>
<option value='http://www.italianbloggers.it/cat/pensieri/'>Pensieri</option>
<option value='http://www.italianbloggers.it/cat/politica/'>Politica</option>
<option value='http://www.italianbloggers.it/cat/salute/'>Salute</option>

	<option value='http://www.italianbloggers.it/cat/scienze/'>&nbsp;-- Scienze</option>


<option value='http://www.italianbloggers.it/cat/sport/'>Sport</option>
</select></p>
</div>
</div>
</nav>

<!-- HEADER START -->
<header class="iegradient _head" id="header" role="banner">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<div ><a href="http://www.italianbloggers.it/" title="Italian Bloggers" rel="home">Italian Bloggers</a></div ><p id="site-description">Un blog fatto da bloggers per i bloggers</p>
</div>
<!-- SITEINFO END -->
</div>
</div>
</header>
<!-- HEADER END -->


<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" role="navigation">
<ul id="menu-categorie-1" class="sf-menu"><li id='menu-item-289465'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_2205 "><a  href="http://www.italianbloggers.it/cat/cinema-e-tv/">Cinema e Tv</a></li>
<li id='menu-item-289466'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_969 "><a  href="http://www.italianbloggers.it/cat/cronaca/">Cronaca</a></li>
<li id='menu-item-289467'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_973 "><a  href="http://www.italianbloggers.it/cat/cucina/">Cucina</a></li>
<li id='menu-item-289468'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children no_desc  tn_cat_color_974 "><a  href="http://www.italianbloggers.it/cat/hi-tech/">Hi-Tech</a>
<ul class="sub-menu">
<li id='menu-item-289463'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.italianbloggers.it/cat/blogging/">Blogging</a>
	<ul class="sub-menu">
<li id='menu-item-289477'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.italianbloggers.it/cat/guadagnare/">Guadagnare</a></li>
	</ul>
</li>
<li id='menu-item-289464'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.italianbloggers.it/cat/cellulari/">Cellulari</a></li>
</ul>
</li>
<li id='menu-item-289469'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_988 "><a  href="http://www.italianbloggers.it/cat/libri/">Libri</a></li>
<li id='menu-item-289470'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_980 "><a  href="http://www.italianbloggers.it/cat/motori/">Motori</a></li>
<li id='menu-item-289471'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_984 "><a  href="http://www.italianbloggers.it/cat/musica/">Musica</a></li>
<li id='menu-item-289472'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.italianbloggers.it/cat/pensieri/">Pensieri</a></li>
<li id='menu-item-289473'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_827 "><a  href="http://www.italianbloggers.it/cat/politica/">Politica</a></li>
<li id='menu-item-289474'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_2183 "><a  href="http://www.italianbloggers.it/cat/salute/">Salute</a>
<ul class="sub-menu">
<li id='menu-item-289475'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.italianbloggers.it/cat/scienze/">Scienze</a></li>
</ul>
</li>
<li id='menu-item-289529'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_979 "><a  href="http://www.italianbloggers.it/cat/sport/">Sport</a></li>
</ul></nav>
<!-- NAVIGATION END -->


<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-300476 post type-post status-publish format-standard hentry category-hi-tech category-sicurezza tag-bitcoin tag-bitgrail tag-criptovalute tag-nano has_no_thumb" id="post-300476" >

<div class="post-top">
<h1 class="post-title entry-title" >Bitgrail hackerato. rubati 200 milioni di dollari</h1>
<div class="post-meta the-icons pmeta-alt">

<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.italianbloggers.it/author/simoneb/" title="Posts by Simone" rel="author">Simone</a></span>

<span class="entry-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2018-02-12T00:44:25+00:00">12 febbraio 2018</abbr></span>
<span class="meta-no-display"><a href="http://www.italianbloggers.it/300476/bitgrail-hackerato-rubati-200-milioni-di-dollari/" rel="bookmark">Bitgrail hackerato. rubati 200 milioni di dollari</a></span><span class="date updated meta-no-display">2018-02-12T00:44:25+00:00</span>

<span class="post-category"><i class="fa fa-file"></i><a href="http://www.italianbloggers.it/cat/hi-tech/" rel="category tag">Hi-Tech</a>, <a href="http://www.italianbloggers.it/cat/hi-tech/sicurezza/" rel="category tag">Sicurezza</a></span>
<span class="post-comment last"><i class="fa fa-comment"></i><a href="http://www.italianbloggers.it/300476/bitgrail-hackerato-rubati-200-milioni-di-dollari/#respond">No Comment</a></span>
</div></div>


<div class="post-content">


<div class="entry-content" >
<p class="adsense exp"><script type="text/javascript"><!--
google_ad_client = "pub-6056059112265656";
google_ad_type = "text_image";
google_ad_width = 336;
google_ad_height = 280;
google_ad_format = "336x280_as";
google_ad_channel = "";
google_color_border = "FFFFFF";
google_color_bg = "FFFFFF";
google_color_link = "0000FF";
google_color_text = "000000";
google_color_url = "0000FF";
google_ui_features = "rc:10";
//-->
</script>
<script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p> <p>Uno dei più grossi hack della storia di Bitcoin e delle Criptovalute ha come vittima un exchange di criptovalute italiano.<br />
Bitgrail con sede a Firenze è stato derubato di 17 milioni di XRB (Nano ex Raiblocks) che al momento del furto equivalevano a circa 200 milioni di dollari.</p>
<p>L&#8217;exchange è stato chiuso il 9 Febbraio per permettere le indagini e cercare di trovare il colpevole. Difficilmente però chi possedeva i Nano su Bitgrail potrà riavere i propri soldi (sull&#8217;exchange dovrebbero essere rimasti circa il 20% dei Nano presenti prima del furto).</p><p class="adsense"><script type="text/javascript"><!--
google_ad_client = "pub-6056059112265656";
google_ad_type = "text_image";
google_ad_width = 468;
google_ad_height = 60;
google_ad_format = "468x60_as";
google_ad_channel = "";
google_color_border = "FFFFFF";
google_color_bg = "FFFFFF";
google_color_link = "0000FF";
google_color_text = "000000";
google_color_url = "0000FF";
google_ui_features = "rc:10";
//-->
</script>
<script type="text/javascript"
 src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
<p>Francesco &#8220;TheBomber&#8221; Firano, l&#8217;admin del sito, è stato preso di mira da molti utenti in tutto il mondo e minacciato anche di morte.<br />
Gli sviluppatori di Nano hanno detto che il furto è avvenuto a causa di un bug dell&#8217;exchange ed è improbabile che sia colpa del codice di Nano.</p>

<div id="lwl_546ce2a492cde7fc199494ce"></div>
<!-- linkwelove wp -->
<script type="text/javascript">
var _lwl = _lwl || [];
_lwl.push(['id', '546ce2a492cde7fc199494ce']);
(function() {
var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
lwl.src = 'http://sd.linkwelove.it/widget/js/lwl.js';
var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
})();
</script>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
</div>



</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="http://www.italianbloggers.it/tag/bitcoin/" rel="tag">bitcoin</a>, <a href="http://www.italianbloggers.it/tag/bitgrail/" rel="tag">bitgrail</a>, <a href="http://www.italianbloggers.it/tag/criptovalute/" rel="tag">criptovalute</a>, <a href="http://www.italianbloggers.it/tag/nano/" rel="tag">nano</a></span>
</div>

</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>No Comments Yet</span></h4>

<div class="post-nav-archive">
<div id="rssfeed" class="alignleft"><a title=" Bitgrail hackerato. rubati 200 milioni di dollari" href="http://www.italianbloggers.it/?feed=rss2&amp;p=300476">Subscribe to comments feed</a></div>
</div>





		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/300476/bitgrail-hackerato-rubati-200-milioni-di-dollari/#respond" style="display:none;">Annulla risposta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=3166963&#038;postid=300476&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=4.5&#038;sig=9cf09f5b38c0b2917561cd194c43fc0a32821467#parent=http%3A%2F%2Fwww.italianbloggers.it%2F300476%2Fbitgrail-hackerato-rubati-200-milioni-di-dollari%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.italianbloggers.it/300323/come-aumentare-follower-su-instagram/" rel="prev">Come aumentare follower su Instagram</a></div>
<div class="alignright"></div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">

<div id="tabber-widget"><div class="tabber">
<div class="tabbertab"><aside id="sj_social_counter_widget-2" class="widget widget_sj_social_counter_widget"><h3>Social</h3>
<div id="social_counter_box">

<!-- feeds -->
<div class="sc_profile">

<img src="http://www.italianbloggers.it/wp-content/plugins/social-jet/inc/social-counter/images/sc-rss.png" alt="" class="social"/>

<div class="sc_counter">
<p><a target="_blank" href="http://feeds2.feedburner.com/italian-bloggers">
1,628</a></p>
<span class="count">readers</span>
</div>
</div>


<!-- twitter -->
<div class="sc_profile sc-twitter">

<img src="http://www.italianbloggers.it/wp-content/plugins/social-jet/inc/social-counter/images/sc-twitter.png" alt="" class="social"/>

<div class="sc_counter">
<p><a target="_blank" href="https://twitter.com/ItalianBloggers">387</a></p>
<span class="count">followers</span>
</div>
</div>

<!-- facebook -->
<div class="sc_profile sc-facebook">

<img src="http://www.italianbloggers.it/wp-content/plugins/social-jet/inc/social-counter/images/sc-facebook.png" alt="" class="social"/>

<div class="sc_counter">
<p><a target="_blank" href="http://facebook.com/ItalianBloggers">1,241</a></p>
<span class="count">fans</span>
</div>
</div>


<!-- google+ personal -->
<div class="sc_profile sc-gplus-personal">
<img src="http://www.italianbloggers.it/wp-content/plugins/social-jet/inc/social-counter/images/sc-gplus-personal.png" alt="" class="social"/>
<div class="sc_counter">
<p><a target="_blank" href="https://plus.google.com/+ItalianbloggersItOfficial"><br />
<b>Fatal error</b>:  Call to a member function find() on boolean in <b>/home/italianbloggers/www.italianbloggers.it/wp-content/plugins/social-jet/inc/social-counter/social-counter.php</b> on line <b>110</b><br />
<script type='text/javascript' src='http://stats.wp.com/e-201808.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'3166963',post:'300476',tz:'1',srv:'www.italianbloggers.it'} ]);
	_stq.push([ 'clickTrackerInit', '3166963', '300476' ]);
</script>
